
<!doctype html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  
  <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/x-icon" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/favicon.ico"/>
<link rel="icon" sizes="152x152" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-57x57.png"/>

<meta name="apple-itunes-app" content="app-id=379048906"/>
<meta name="google-play-app" content="app-id=com.mecom.Business"/>

<script src="https://inarosen.blogs.business.dk/wp-content/themes/business/assets/scripts/advertisement.js"></script>


<script type="text/javascript">
  var springq = springq || [];
  springq.push({
    "s": "business",
    "cp": "business/blogs",
    "url": document.location.href
  });
</script>

<!-- Data Layer -->
<script>
  analyticsEvent = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Ina Rosen","id":155,"length":"na","pubdate":1522077475,"source":"int","title":"\/2018\/03\/26\/data-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere\/?referrer=rss"},"user":{"auth":0,"adblock":0,"id":0}};
  if ( typeof adblockJsFile === 'undefined' ) {
    dataItem['user']['adblock'] = 1;
  }
  window.dataLayer = [dataItem];
</script>
<!-- End Data Layer -->

<script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" defer></script>


<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		
	</script>

	<script>
		// $(document.body).trigger("sticky_kit:recalc");

  		$( document ).ready(function() {
			
			var is_mobile = false;
			
			var mobileDetector = function()  {
				
				if( $('#mobile-detector').css('display')=='none') {
					window.is_mobile = true;
					console.log('is mobile:' + is_mobile);
				} 

				

				

				

			};

			mobileDetector();
				$(window).on('resize scroll', function() {
					mobileDetector();
			}).resize();
  		});


  		
  		
	


	</script>

<script>
	
	
	

	googletag.cmd.push(function() {
		// googletag.defineSlot('/135050247/berlingske/politiko/puls', [[320, 320], [300, 250], [160, 600], [320, 160], [930, 180]], 'div-gpt-ad-1486729916562-0').addService(googletag.pubads());
		if (window.is_mobile == true) {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 160]], 'banner-mobile-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-2').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-3').addService(googletag.pubads());
		} else {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[930, 180]], 'banner-930x180').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-left').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-right').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-2').addService(googletag.pubads());
		}
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

<title>Data: At man kan, er ikke det samme som, at det er rigtigt at gøre &#8211; Must Win Battles</title>
<link rel='dns-prefetch' href='//inarosen.blogs.business.dk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Must Win Battles &raquo; Data: At man kan, er ikke det samme som, at det er rigtigt at gøre-kommentarfeed" href="https://inarosen.blogs.business.dk/2018/03/26/data-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/inarosen.blogs.business.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yith-infs-style-css'  href='https://inarosen.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://inarosen.blogs.business.dk/wp-content/themes/business/dist/styles/main.css?1515585294' type='text/css' media='all' />
<script type='text/javascript' src='https://inarosen.blogs.business.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://inarosen.blogs.business.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://inarosen.blogs.business.dk/wp-content/plugins/roots-share-buttons/assets/scripts/share-buttons.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://inarosen.blogs.business.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inarosen.blogs.business.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inarosen.blogs.business.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Berlingskes strategi er stærk, digitalt født tænkning' href='https://inarosen.blogs.business.dk/2018/03/03/berlingskes-strategi-er-staerk-digitalt-foedt-taenkning/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://inarosen.blogs.business.dk/2018/03/26/data-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere/" />
<link rel='shortlink' href='https://inarosen.blogs.business.dk/?p=155' />
<link rel="alternate" type="application/json+oembed" href="https://inarosen.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finarosen.blogs.business.dk%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://inarosen.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finarosen.blogs.business.dk%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Must Win Battles"/>
  <meta property="og:title" content="Data: At man kan, er ikke det samme som, at det er rigtigt at gøre"/>
  <meta property="og:url" content="https://inarosen.blogs.business.dk/2018/03/26/data-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Hvad har filmen Minority Report, Gladsaxe kommune og Cambridge Analytica med hinanden at gøre?
Selv gud må være misundelig på det potentiale for at være alvidende, der ligger i de data, som høstes i samfundet i dag. Det rejser spørgsmålet: hvad vil vi være med til som borgere?  Data-etik må være et"/>
  <meta property="article:published_time" content="2018-03-26T15:17:55+00:00"/>
  <meta property="article:modified_time" content="2018-03-25T11:37:10+00:00" />
  <meta property="og:updated_time" content="2018-03-25T11:37:10+00:00" />
  <meta property="article:section" content="Debat"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Data: At man kan, er ikke det samme som, at det er rigtigt at gøre"/>
  <meta itemprop="description" content="Hvad har filmen Minority Report, Gladsaxe kommune og Cambridge Analytica med hinanden at gøre?
Selv gud må være misundelig på det potentiale for at være alvidende, der ligger i de data, som høstes i samfundet i dag. Det rejser spørgsmålet: hvad vil vi være med til som borgere?  Data-etik må være et"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Data: At man kan, er ikke det samme som, at det er rigtigt at gøre"/>
  <meta name="twitter:url" content="https://inarosen.blogs.business.dk/2018/03/26/data-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere/"/>
  <meta name="twitter:description" content="Hvad har filmen Minority Report, Gladsaxe kommune og Cambridge Analytica med hinanden at gøre?
Selv gud må være misundelig på det potentiale for at være alvidende, der ligger i de data, som høstes i samfundet i dag. Det rejser spørgsmålet: hvad vil vi være med til som borgere?  Data-etik må være et"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->



</head>
  
  <body class="post-template-default single single-post postid-155 single-format-standard data-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere sidebar-primary">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXC2MV"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PXC2MV');</script>
    <!-- End Google Tag Manager -->
    
  

  

    <header class="banner">
  <div class="container" style="position: inherit;">
    
    <a class="logo" href="https://www.business.dk">
      <img src="https://inarosen.blogs.business.dk/wp-content/themes/business/dist/images/logo-business.svg" class="logo">
    </a>

    <div id="nav-icon3">
      <span></span>
      <span></span>
      <span></span>
      <span></span>
    </div>

  </div>


  </nav>
</header>
    

    <div class="wrap container" role="document" data-sticky_parent>
    <div class="inner">
      
      
<div class="main-menu"> 
	<ul class="mobile-main-nav">
		<li class="site-search">
		<form role="search" method="get" class="form-search" action="https://inarosen.blogs.business.dk/">
	<label>
        <span class="screen-reader-text">Søg efter:</span>
        <input type="search" class="search-field" placeholder="Søg ..."  value="" name="s" title="Søg efter" />
    </label>
	
	<button type="submit" class="submit-search"><i class="icon-search"></i></button>
</form>		</li>

	<!-- output from custom fields: HEAD -->
	<li>
	                    <a href="https://www.business.dk/investor">Investor</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/investor">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/oekonomi">Økonomi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/global">Global</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/aktier">Aktier</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/obligationer">Obligationer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/invbeviser">Investeringsbeviser</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/valuta">Valuta</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/markeder">Markeder</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/virksomheder">Virksomheder</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/virksomheder">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/finans">Finans</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/detailhandel">Detail</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/digital">Digital</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/ejendomme">Ejendomme</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/energi">Energi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/foedevarer">Fødevarer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/industri">Industri</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/media">Media</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/medico">Medico</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/raadgivning">Rådgivning</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/transport">Transport</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/vaekst">Vækst</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/privatoekonomi">Privatøkonomi</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/privatoekonomi">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bank">Bank</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bolig">Bolig</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/pension">Pension</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/skat">Skat</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/forsikring">Forsikring</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/brevkassen">Brevkassen</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/karriere">Karriere</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/karriere">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/ledelse">Ledelse</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/business-kvinder">Business-kvinder</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/navne">Navne</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/events">Business Events</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/tv">TV</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/tv">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/business-tv">Business TV</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/podcast">Podcast</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/opinion/debat">Opinion</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/opinion/debat">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://blogs.business.dk/">Blogs</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/opinion/debat">Debat</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                        <li class="tool"><a href="http://e-avis.b.dk/BMA/?s=2&amp;p=1">Læs E-avis</a></li>
	            <li class="tool"><a href="https://abonnement.b.dk/berlingske-business-abonnementer/?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus_indhold&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK&callback_url=https%3A%2F%2Flogin.berlingskemedia.net%2Fsso%2Fserver%2Fmultisite-update%2Fbiz&return_url=http%3A%2F%2Fwww.business.dk%2F">Køb abonnement</a></li>
	            <li class="tool"><a href="https://www.business.dk/businessdirect">Business Direct</a></li>
	            <li class="tool"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>	            </li>
	            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
	            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
	            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>	<!-- /output from custom fields -->  
	</ul>
</div>  
      <div class="row" >
        <div class="col-xs-12">
          <div class="hidden-sm-down">
            
<div class="banner-top hidden-sm-down ">
	<!-- 930x180 -->
	<div id='banner-930x180'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-930x180'); });
		</script>
	</div>
</div>


<div class="banner-side banner-left " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-left'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-left'); });
			</script>
		</div>
	</div>
</div>	

<div class="banner-side banner-right " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-right'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-right'); });
			</script>
		</div>
	</div>
</div>	

   
          </div>
          <div class="hidden-md-up">
            <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-1'); });
		</script>
	</div>
</div>   
          </div>
        </div>
      </div>
      <div class="content row" data-sticky_parent>

        <main class="main main--inner" id="main">
            <article class="post-155 post type-post status-publish format-standard hentry category-ikke-kategoriseret">
    <header>

    
    <div class="blog__title">
	<img width="200" height="200" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-200x200.jpg" class="header-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-200x200.jpg 200w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-300x300.jpg 300w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we.jpg 520w" sizes="(max-width: 200px) 100vw, 200px" />
	<a href="https://inarosen.blogs.business.dk/" class="link-gray">
				
		<span class="blog__title--blog">BLOG</span>
		<span class="blog__title--name">
			Must Win Battles	
		</span>
				
		
			
	</a>
</div>	



      

      <h1 class="entry-title">Data: At man kan, er ikke det samme som, at det er rigtigt at gøre</h1>


      
<div class="post__meta">

			<figure class="post__meta--image">
			<img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-300x300.jpg 300w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we-200x200.jpg 200w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/131/2017/05/30133240/20161121-091112-3-1240x827we.jpg 520w" sizes="(max-width: 150px) 100vw, 150px" />	
		</figure>
	
	
	<p class="post__meta--author">
	  <a href="https://inarosen.blogs.business.dk/author/inarosen/" rel="author" class="fn">
	    Ina Rosen	  </a>
	</p>
	<time class="post__meta--updated" datetime="2018-03-26T13:17:55+00:00">26. marts 2018</time>

</div>

      



<div class="post__share ">
  <ul class="entry-share-btns post__share--list">
                  <li class="entry-share-btn entry-share-btn-twitter">
                <a href="https://twitter.com/intent/tweet?text=Data%3A+At+man+kan%2C+er+ikke+det+samme+som%2C+at+det+er+rigtigt+at+g%C3%B8re&amp;url=https%3A%2F%2Finarosen.blogs.business.dk%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F" title="Del på Twitter">
                  <i class="icon-twitter-circled"></i>
                  <!-- <b>Tweet</b> -->
                </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finarosen.blogs.business.dk%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F" title="Del på Facebook">
                  <i class="icon-facebook-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-google-plus">
                <a href="https://plus.google.com/share?url=https%3A%2F%2Finarosen.blogs.business.dk%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F" title="Del på Google Plus">
                  <i class="icon-google-plus-circle"></i>
                  <!-- <b>+1</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Finarosen.blogs.business.dk%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F&amp;summary=" title="Del på LinkedIn">
                  <i class="icon-linkedin-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
              </ul>
</div>
      
      
      
      

    </header>
    <div class="entry-content">
      <h5>Hvad har filmen Minority Report, Gladsaxe kommune og Cambridge Analytica med hinanden at gøre?</h5>
<p><span style="font-family: Calibri">Selv gud m</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> v</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">re misundelig p</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> det potentiale for at v</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">re alvidende, der ligger i de data, som h</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">stes i samfundet i dag. Det rejser sp</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">rgsm</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">let: hvad vil vi v</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">re med til som borgere?  Data-etik må være et af de absolut vigtigste temaer i 2018.</span></p>
<p><span style="font-family: Calibri">Som tillidsfulde f</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">r gennes vi hen mod den totale kortl</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">gning af vores handlinger, f</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">lelser, tanker, netv</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">rk. Evnen til at kunne forudsige og p</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">virke vores n</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">ste handling, som i filmen Minority Report, er ikke l</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">ngere science fiction. I filmen forudser og forhindrer politiet kriminalitet baseret p</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> prediktive analyser. Det virker trygt, indtil data om hovedpersonen, spillet af Tom Cruise, bliver misbrugt. Se filmen og reflekt</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">é</span><span style="font-family: Calibri">r over, hvordan vores verden i stigende grad ligner den dystopi, der portr</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">tteres i filmen. Det kan lyde som en vild dommedagsprofeti. Men Gladsaxe Kommune-initiativet og Cambridge Analytica (CA)-sagen har vist, at det er mere end som s</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">. </span></p>
<blockquote><p>&#8230; tankevækkende er myndighedernes ambitioner om profilering af borgerne</p></blockquote>
<p><span style="font-family: Calibri">L</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">ren af CA-sagen er st</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">rre end, at nogle skurke angiveligt har h</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">stet og brugt data ulovligt. L</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">ren er, at det n</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">sten alt sammen kunne g</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">res helt lovligt. Hver eneste dag bliver budskaber versioneret, s</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> de passer til dig, til din nabo, til dit barn, din mor, din bror. Samme afsender, forskellig nuance, s</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> det resonerer med den enkelte. Facebooks sjove like-knapper med hjertet og den sure smiley er til for at lave endnu mere pr</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">cis profilering af os som individer. Det er n</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">ppe for meget at sige, at de har et mere pr</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">cist billede af os, end de fleste af os har af os selv. </span></p>
<blockquote><p>Er tiden kommet til at vi genforhandler, hvordan politiske budskaber distribueres i en digital og datadrevet tidsalder?</p></blockquote>
<p><span style="font-family: Calibri">Selv uden Facebook kan vi segmentere baseret p</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> andre datas</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">t og tracking! N</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">r du klikker, kan vi finde andre, der ligner dig. Vi sender varianter af samme budskab ud til dem, der ikke reagerede f</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">rste gang. N</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">r </span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">é</span><span style="font-family: Calibri">n af dem reagerer, kan vi finde andre, der ligner. Det er, hvad vi g</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">r nu. T</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">nk, hvad vi kan om to </span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">r.  Det er relativt uproblematisk, n</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">r det handler om at vise den nybagte mor ble-reklamer, eller n</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">r vi vil fort</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">lle folk i lavtliggende omr</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">der om sikring mod oversv</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">mmelse. </span></p>
<p>&nbsp;</p>
<h5></h5>
<h5><strong>Vi får et demokratisk problem<span style="font-family: Calibri"> </span></strong></h5>
<p><span style="font-family: Calibri">Men CA-sagen har vist, hvordan disse mekanismer udfordrer demokratiet. Det er ikke nyt, at politikere holdningsp</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">virker. Det nye er, at vi takket v</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">re data prim</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">rt uds</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">ttes for indhold, der bekr</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">fter vores eksisterende verdensbillede. At vi med data kan versionere budskaber fra selvsamme politiker, s</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> de passer ret pr</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">cist til dig. Du ser ikke hele den politiske platform. M</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri">ske er der ikke engang en politisk platform, men blot budskaber, som bevidst er udvalgt og tilpasset. Du bliver bekr</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">ftet i, at Trump er din mand, og at Hillary er en b****.</span></p>
<p><span style="font-family: Calibri">Lige s</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> tankev</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">kkende er myndighedernes ambitioner om profilering af borgerne. Gladsaxe Kommunes intention om at samk</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">re data om familiers historik og identificere potentielt udsatte b</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">rn er blevet til et regeringsinitiativ, som b</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">r f</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> enhver der k</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">rer sig om civile frihedsrettigheder til at rejse et flag. </span></p>
<p><span style="font-family: Calibri"> </span><span style="font-family: Calibri">Hvis vi er taknemmelige for det demokratiske system og de civile rettigheder, der er foruds</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">tningen, b</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">r vi alle opleve en v</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">kkelse i denne tid. Nogle brancher </span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">–</span><span style="font-family: Calibri"> fx medicinalindustrien </span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">–</span><span style="font-family: Calibri"> har sk</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">rpede krav til deres kommunikation. Er tiden kommet til at vi genforhandler, hvordan politiske budskaber distribueres i en digital og datadrevet tidsalder? Hvordan kan vi v</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">æ</span><span style="font-family: Calibri">rne om frihed og rettigheder op imod teknologiske muligheder, som kan anvendes til at nedbryde vores samfundsorden? Det er p</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">å</span><span style="font-family: Calibri"> h</span><span style="margin: 0px;color: #222222;font-family: 'Times New Roman',serif">ø</span><span style="font-family: Calibri">je tid, vi tager de diskussioner. </span></p>
<p>&nbsp;</p>
    </div>

    <div class="entry-tags">
          </div>

    <footer>
          </footer>
    
    <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-2'); });
		</script>
	</div>
</div> 

    
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/26/data-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere/?referrer=rss#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://inarosen.blogs.business.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="140875d4dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	</section>
  </article>



	<div class="rss-large-teasers teaser-list">

		<h3 class="section-header">
		Tophistorier		</h3>

		<ul class="teasers-rss design-thumbs"><li class="teaser--item"><a href="http://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende?referrer=RSS" title="Økonomer: Manglen på arbejdskraft er ikke stigende"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938366/20472421-byggeri-til-bm-indland.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende?referrer=RSS" title="Økonomer: Manglen på arbejdskraft er ikke stigende">Økonomer: Manglen på arbejdskraft er ikke stigende</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger?referrer=RSS" title="Krydsning mellem benzin- og elbiler storsælger"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938333/20466526-27busswitzerland-auto-show-jpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger?referrer=RSS" title="Krydsning mellem benzin- og elbiler storsælger">Krydsning mellem benzin- og elbiler storsælger</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner?referrer=RSS" title="To mænd frifindes for svindel med slik for 22 millioner"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938373/20472651-vej-selv-slik.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner?referrer=RSS" title="To mænd frifindes for svindel med slik for 22 millioner">To mænd frifindes for svindel med slik for 22 millioner</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/business-live-din-guide-til-boers-oekonomi-og-finans-0?referrer=RSS" title="Medie: Kåre Schultz afviser Netanyahu - fyringsrunde ligger fast"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/90/906480/19484517-kaare-schultz-meets-netanyahu.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/business-live-din-guide-til-boers-oekonomi-og-finans-0?referrer=RSS" title="Medie: Kåre Schultz afviser Netanyahu - fyringsrunde ligger fast">Medie: Kåre Schultz afviser Netanyahu - fyringsrunde ligger fast</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark?referrer=RSS" title="Østeuropæere opfordres til at rejse hjem fra Danmark"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938339/20471808-minister-udenlandsk-arbejdskraft-kan-blive-dansk-mangelvare.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark?referrer=RSS" title="Østeuropæere opfordres til at rejse hjem fra Danmark">Østeuropæere opfordres til at rejse hjem fra Danmark</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/business-update-amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste?referrer=RSS" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938318/20471217-us-dow-surges-upward--closing-over-600-points-up.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/business-update-amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste?referrer=RSS" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015">Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/energi/fundamentet-vakler-under-nordsoe-aftalen?referrer=RSS" title="Fundamentet vakler under Nordsø-aftalen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/93/938324/20466634-nords.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/energi/fundamentet-vakler-under-nordsoe-aftalen?referrer=RSS" title="Fundamentet vakler under Nordsø-aftalen">Fundamentet vakler under Nordsø-aftalen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/storebaeltsrekord-giver-broselskab-milliardoverskud?referrer=RSS" title="Storebæltsrekord giver broselskab milliardoverskud"></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/storebaeltsrekord-giver-broselskab-milliardoverskud?referrer=RSS" title="Storebæltsrekord giver broselskab milliardoverskud">Storebæltsrekord giver broselskab milliardoverskud</a></h3></li></ul>	</div>
	

	















          </main><!-- /.main -->
                  <aside class="sidebar" data-sticky_column>
	<div class="inner">
			
		<section class="widget text-2 widget_text"><h3 class="section-header">Ina Rosen</h3>			<div class="textwidget">Jeg er direktør i kommunikationsvirksomheden Operate a/s. Jeg har mere end 12 års erfaring med at hjælpe danske og internationale virksomheder, medier, organisationer og offentlige myndigheder med digitale løsninger, og har for øvrigt en religionssociologisk ph.d. med i bagagen.<br><br>Bloggen her handler om must win battles. Mest om digitale mwbs, men da digitalisering fletter sig ind i alle aspekter af forretning og dagligdag, kan det ikke undgås at tale bredere. Tak for at du vil læse med.<br><br>Min egen must win battle er klar: med digital som driver hjælper jeg mine kunder til at opnå de bedst tænkelige resultater for brugerne og for forretningen. De to går nemlig hånd i hånd.<br><br>Vejene til at lykkes ændrer sig hele tiden takket være nye teknologiske muligheder. Men ambitionen består: Jeg brænder for at skabe resultater, hvor digital bruges til at skabe mere sammenhæng, mere tilgængelighed, mere lækkerhed og mere overskud på tværs af hele værdikæden og i relationen med brugerne.</div>
		</section><section class="widget text-3 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4138345-113', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		<div class="author--bio widget">
	    
    <div class="icons">
	
	
			</div>
</div>
		<div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-3'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-3'); });
		</script>
	</div>
</div>			
		<div class=" hidden-sm-down banner-container banner-square-1 banner-h250">
	<!-- 300x250 -->  
	<div id='square-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-1'); });
		</script>
	</div>
</div> 

			<div class="widget">
		<h3 class="section-header">
		Mest læste		</h3>

		<ul class="teasers-rss design-list list-top"><li class="teaser--item"><a href="https://www.business.dk/transport/17-timer-i-luften-maraton-rejsende-flyver-gennem-11-tidszoner-og-masser-af" title="17 timer i luften: Maraton-rejsende flyver gennem 11 tidszoner og masser af ubehag"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272642/20466493-australia-transport-qantas-perth-london.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/transport/17-timer-i-luften-maraton-rejsende-flyver-gennem-11-tidszoner-og-masser-af" title="17 timer i luften: Maraton-rejsende flyver gennem 11 tidszoner og masser af ubehag">17 timer i luften: Maraton-rejsende flyver gennem 11 tidszoner og masser af ubehag</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/transport/husk-lige-stoettestroemperne-de-kan-redde-tusinder-aarligt" title="Husk lige støttestrømperne - de kan redde tusinder årligt"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272640/20466449-521704717jpg.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/transport/husk-lige-stoettestroemperne-de-kan-redde-tusinder-aarligt" title="Husk lige støttestrømperne - de kan redde tusinder årligt">Husk lige støttestrømperne - de kan redde tusinder årligt</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark" title="Østeuropæere opfordres til at rejse hjem fra Danmark"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272665/20471808-minister-udenlandsk-arbejdskraft-kan-blive-dansk-mangelvare.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/oekonomi/oesteuropaeere-opfordres-til-at-rejse-hjem-fra-danmark" title="Østeuropæere opfordres til at rejse hjem fra Danmark">Østeuropæere opfordres til at rejse hjem fra Danmark</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/oekonomi/amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste-boersdag-siden" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272653/20471217-us-dow-surges-upward--closing-over-600-points-up.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/oekonomi/amerikansk-kina-flirt-sender-aktier-paa-himmelflugt-bedste-boersdag-siden" title="Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015">Amerikansk Kina-flirt sender aktier på himmelflugt: Bedste børsdag siden 2015</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger" title="Krydsning mellem benzin- og elbiler storsælger"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272645/20466526-27busswitzerland-auto-show-jpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/krydsning-mellem-benzin-og-elbiler-storsaelger" title="Krydsning mellem benzin- og elbiler storsælger">Krydsning mellem benzin- og elbiler storsælger</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner" title="To mænd frifindes for svindel med slik for 22 millioner"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272678/20472651-vej-selv-slik.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/foedevarer/to-maend-frifindes-for-svindel-med-slik-for-22-millioner" title="To mænd frifindes for svindel med slik for 22 millioner">To mænd frifindes for svindel med slik for 22 millioner</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/privatoekonomi/vores-lommer-bugner-men-krisen-niver-stadig-i-forbruget" title="Vores lommer bugner – men krisen niver stadig i forbruget"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272628/20466087-517017322jpg.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/privatoekonomi/vores-lommer-bugner-men-krisen-niver-stadig-i-forbruget" title="Vores lommer bugner – men krisen niver stadig i forbruget">Vores lommer bugner – men krisen niver stadig i forbruget</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende" title="Økonomer: Manglen på arbejdskraft er ikke stigende"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/272677/20472421-byggeri-til-bm-indland.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/oekonomi/oekonomer-manglen-paa-arbejdskraft-er-ikke-stigende" title="Økonomer: Manglen på arbejdskraft er ikke stigende">Økonomer: Manglen på arbejdskraft er ikke stigende</a></h3></li></ul>	</div>

		<div class=" hidden-sm-down banner-container banner-square-2 banner-h250 ">
  	<!-- 300x250 -->
	<div id='square-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-2'); });
		</script>
	</div>
</div> 

	</div>
</aside>              </div><!-- /.content -->
      </div><!-- inner -->
    </div><!-- /.wrap -->
    <!-- Footer custom fields -->



<!-- Gallup script -->
<noscript><img src="http://business.tns-gallup.dk/j0=,,,;+,cp=business%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F%3Freferrer%3Drss=https%3A%2F%2Finarosen.blogs.business.dk%2F2018%2F03%2F26%2Fdata-at-man-kan-er-ikke-det-samme-som-at-det-er-rigtigt-at-goere%2F%3Freferrer%3Drss;;;" alt=""/></noscript>

<script type="text/javascript" src="http://kt.tns-gallup.dk/script/tnsadlib.js"></script>

<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://inarosen.blogs.business.dk/wp-content/themes/business/assets/scripts/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>

<script type='text/javascript' src='https://inarosen.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":"nav.navigation","nextSelector":"nav.navigation a.next","itemSelector":"article.post","contentSelector":"#main","loader":"https:\/\/inarosen.blogs.business.dk\/wp-content\/plugins\/yith-infinite-scrolling\/assets\/images\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://inarosen.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://inarosen.blogs.business.dk/wp-content/themes/business/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://inarosen.blogs.business.dk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://inarosen.blogs.business.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
    
  </body>
</html>
